edgy otags needs to be rebuilt against ocaml 3.09.2

Bug #55373 reported by Anders Kaseorg
4
Affects Status Importance Assigned to Milestone
otags (Ubuntu)
Undecided
Unassigned

Bug Description

The otags 3.09.0-3 package in edgy is built against ocaml 3.09.1; it needs to be rebuilt against ocaml 3.09.2.

Revision history for this message
Mateusz Drożdżyński (matid) wrote :

This bug is probably to be fixed soon. See bug 55368 for more info.

Changed in otags:
status: Unconfirmed → In Progress
Revision history for this message
Anders Kaseorg (andersk) wrote :

This appears to have been fixed with bug #55368.

Changed in otags:
status: In Progress → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers