Comment 13 for bug 659024

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package oss-compat - 3

---------------
oss-compat (3) unstable; urgency=low

  * Use softdep directives in the modprobe configuration. (Closes:
    #660803.)
  * Switch to my Debian address.
  * Use canonical VCS URIs.
  * Drop obsolete Lintian override for module-init-tools dependency.
  * Recommend osspd, which provides OSS emulation using ALSA or PulseAudio
    (LP: #659024, #983707).
  * Standards-Version 3.9.4, no further change required.

 -- Stephen Kitt <email address hidden> Tue, 18 Jun 2013 15:05:31 +0200