There are currently no open bugs.

"openssl-ibmca" versions published in Ubuntu

Mantic (2.4.0-0ubuntu2): universe/libs
Jammy-updates (2.2.3-0ubuntu1.1): universe/libs
Jammy-security (2.2.3-0ubuntu1.1): universe/libs
Focal-updates (2.1.0-0ubuntu1.20.04.2): universe/libs
Bionic-updates (1.4.1-0ubuntu1.2): universe/libs
Bionic-security (1.4.1-0ubuntu1.2): universe/libs
Focal-security (2.1.0-0ubuntu1.20.04.2): universe/libs
Lunar (2.4.0-0ubuntu1): universe/libs
Jammy (2.2.3-0ubuntu1): universe/libs
Focal (2.1.0-0ubuntu1): universe/libs
Xenial-updates (1.3.0-0ubuntu2.16.04.2): universe/libs
Bionic (1.4.1-0ubuntu1): universe/libs
Xenial (1.3.0-0ubuntu2): universe/libs