Ubuntu

Bugs : openmpi in Ubuntu

11 of 1 result
Undecided
New
11 of 1 result

"openmpi" versions published in Ubuntu

Trusty (1.6.5-8): universe/net
Saucy (1.4.5-1ubuntu2): universe/net
Quantal (1.4.5-1ubuntu1): universe/net
Precise (1.4.3-2.1ubuntu3): universe/net
Lucid (1.4.1-2): universe/net