Comment 4 for bug 661547

Scott Salley (ssalley) wrote :

Drop the patch in the openldap-xxx/debian/patches directory and edit the 'series' file in the same directory, replacing gssapi.diff with gssapi-2.diff and then build. If this is unfamiliar for you, I could download the latest openldap sources, apply the patch, and upload the sources to my ppa where launchpad will build it and then you could download it.