Comment 4 for bug 1782630

Matthias Klose (doko) wrote :

that should not be changed, because the oracle-install needlessly bumps the priority over the openjdk, making it the default. This was said several times, and it's wrong to remove that conflict.