openjdk update need ca-certificates-java not available in 8.04

Bug #619785 reported by KWAndi on 2010-08-18
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
openjdk-6 (Ubuntu)
Undecided
Unassigned

Bug Description

The latest update of openjdk-6 (6b18-1.8.1) depends on the package "ca-certificates-java" which is not available for Ubuntu 8.04 LTS so there is no clean way to install the update.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers