omaque ftbfs in maverick

Bug #603663 reported by Bhavani Shankar on 2010-07-09
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
omaque (Ubuntu)
Undecided
Unassigned

Related branches

Bhavani Shankar (bhavi) wrote :
Changed in omaque (Ubuntu):
status: New → Confirmed
Launchpad Janitor (janitor) wrote :

This bug was fixed in the package omaque - 1.0-1ubuntu1

---------------
omaque (1.0-1ubuntu1) maverick; urgency=low

  * Add build depend on cmake because kdelibs5-dev dropped cmake
    dependency DBTS: #581287 LP: #603663
 -- Bhavani Shankar <email address hidden> Fri, 09 Jul 2010 19:47:19 +0530

Changed in omaque (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers