oldsys-preseed 3.14 source package in Ubuntu

Changelog

oldsys-preseed (3.14) unstable; urgency=low


  [ Dmitrijs Ledkovs ]
  * Set debian source format to '3.0 (native)'.
  * Bump debhelper compat level to 9.
  * Set Vcs-* to canonical format.

 -- Christian Perrier <email address hidden>  Sat, 13 Jul 2013 14:24:47 +0200

Upload details

Uploaded by:
Debian Install System Team on 2013-07-14
Uploaded to:
Sid
Original maintainer:
Debian Install System Team
Architectures:
any
Section:
debian-installer
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 main debian-installer

Downloads

File Size SHA-256 Checksum
oldsys-preseed_3.14.dsc 1.6 KiB 2f81de73f11c5bb872c40c9e2d3558ba3c31426f40e7539a15291028a1f009b2
oldsys-preseed_3.14.tar.gz 303.0 KiB a38605c3565eb6c6f6c240ea0e59a0ed3f026ea15423240c3313c8619ce3141c

Available diffs

No changes file available.

Binary packages built by this source

oldsys-preseed: No summary available for oldsys-preseed in ubuntu vivid.

No description available for oldsys-preseed in ubuntu vivid.