oldsys-preseed 3.12 source package in Ubuntu

Changelog

oldsys-preseed (3.12) unstable; urgency=low

  [ Hector Oron ]
  * debian/rules: enable depends on devio-udeb for armhf

  [ Martin Michlmayr ]
  * Add support for Linkstation LiveV3 and Mini, thanks Benjamin Cama.
    Closes: #616326
 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  05 May 2011 12:03:30 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-05
Uploaded to:
Oneiric
Original maintainer:
Debian Install System Team
Architectures:
any
Section:
debian-installer
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 main debian-installer

Downloads

File Size SHA-256 Checksum
oldsys-preseed_3.12.tar.gz 316.2 KiB 6667533c86b2d11ffb5c34c5ccb501d6c9ed85aaa5e8a8e0f3d591027a11352b
oldsys-preseed_3.12.dsc 898 bytes 23b053cbe69ce312becaeea8fcd203d99f537e0aef4675e0c5a2d6e48aa2248b

Available diffs

View changes file

Binary packages built by this source

oldsys-preseed: No summary available for oldsys-preseed in ubuntu quantal.

No description available for oldsys-preseed in ubuntu quantal.