There are currently no open bugs.

"octave-lssa" versions published in Ubuntu

Impish (0.1.4-1build1): universe/misc
Hirsute (0.1.4-1build1): universe/misc
Groovy (0.1.3-4): universe/misc
Focal (0.1.3-3build1): universe/misc