octave-io 2.0.2-1ubuntu1 source package in Ubuntu

Changelog

octave-io (2.0.2-1ubuntu1) trusty; urgency=medium

  * Don't (build-) depend on libreoffice on arm64 and ppc64el.
 -- Matthias Klose <email address hidden>   Wed, 26 Feb 2014 10:29:14 +0100

Upload details

Uploaded by:
Matthias Klose on 2014-02-26
Uploaded to:
Trusty
Original maintainer:
Debian Octave Group
Architectures:
any
Section:
math
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2014-02-26 universe math

Downloads

File Size SHA-256 Checksum
octave-io_2.0.2.orig.tar.gz 213.1 KiB 7801ffe35d171a80b92874c7094ca3bd2321327a22670f2284fc43ca1fe515b4
octave-io_2.0.2-1ubuntu1.debian.tar.gz 126.7 KiB 6a798991a373bad584b07d449921320db598d1f6de17c132a21f85623e5f0b51
octave-io_2.0.2-1ubuntu1.dsc 1.5 KiB 0aeffbb69f6b27bf60d1b0d83a2d4317f8117bd65b4824ce4dd1e38a0a907782

View changes file

Binary packages built by this source

octave-io: No summary available for octave-io in ubuntu utopic.

No description available for octave-io in ubuntu utopic.