There are currently no open bugs.

"ocamlviz" versions published in Ubuntu

Hirsute (1.01-4): universe/devel
Groovy (1.01-4): universe/devel
Bionic (1.01-2build7): universe/ocaml
Xenial (1.01-2build5): universe/ocaml
Trusty (1.01-2build4): universe/ocaml
Precise (1.01-2build3): universe/ocaml