No results for search

"ocamldap" versions published in Ubuntu

Hirsute (2.4.1-1build1): universe/devel
Groovy (2.4.1-1): universe/devel
Focal (2.1.8-11build1): universe/devel
Bionic (2.1.8-10build7): universe/devel
Xenial (2.1.8-10build1): universe/devel
Trusty (2.1.8-9): universe/devel
Precise (2.1.8-8build7): universe/devel