There are currently no open bugs.

"ocaml-lame" versions published in Ubuntu

Groovy (0.3.2-1build5): universe/ocaml
Focal (0.3.2-1build5): universe/ocaml
Eoan (0.3.2-1build4): universe/ocaml
Bionic (0.3.2-1build4): universe/ocaml
Xenial (0.3.2-1build2): universe/ocaml
Trusty (0.3.2-1build1): universe/ocaml
Precise (0.3.1-1build1): universe/ocaml