There are currently no open bugs.

"ocaml-duppy" versions published in Ubuntu

Groovy (0.8.0-1build1): universe/devel
Focal (0.8.0-1build1): universe/devel
Bionic (0.5.1-1build5): universe/devel
Xenial (0.5.1-1build2): universe/devel
Trusty (0.5.1-1build1): universe/devel
Precise (0.4.2-1build2): universe/devel