ocaml-doc 4.02-2 source package in Ubuntu

Changelog

ocaml-doc (4.02-2) unstable; urgency=medium

  * Delete a generated file (Closes: #803887).
  * Fix package description to mention only OCaml and not refer to
    "Objective Caml" anymore.

 -- Mehdi Dogguy <email address hidden>  Sun, 03 Jan 2016 12:25:22 +0100

Upload details

Uploaded by:
Debian OCaml Maintainers on 2016-01-03
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
all
Section:
doc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 multiverse doc
Xenial release on 2016-01-04 multiverse doc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
ocaml-doc_4.02-2.dsc 2.0 KiB 29e76ce831632146a4fc18d173f163a57c6c03a2f89e21a14fb0a7ea364ea5ff
ocaml-doc_4.02.orig.tar.gz 2.7 MiB 2b9ec3c0b72e0ec4dd5fb0cf6b81bc0cbe1be6dd864692d4d07db46c8efdf680
ocaml-doc_4.02-2.debian.tar.xz 5.1 KiB 9b50d4dfb72b3932ea1effaf432916e0a9227856c2f21750650e88991447430e

Available diffs

No changes file available.

Binary packages built by this source

ocaml-doc: No summary available for ocaml-doc in ubuntu zesty.

No description available for ocaml-doc in ubuntu zesty.