Comment 6 for bug 485689

Charlie_Smotherman (cjsmo) wrote :

After a discussion with Scottk, siretart, and fabrice_sp, emacs22 will remain in lucid so this package needs to be synced.