Comment 4 for bug 1264611

Alberto Milone (albertomilone) wrote :

if you install the dpkg-dev package, the problem will go away.

I should really fix this so that we don't need that dependency though.