package nvidia-dkms-450 450.80.02-0ubuntu0.20.04.2 failed to install/upgrade: el subproceso instalado paquete nvidia-dkms-450 script post-installation devolvió el código de salida de error 6

Bug #1907754 reported by Brayan Mendoza on 2020-12-11
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nvidia-graphics-drivers-450 (Ubuntu)
Undecided
Unassigned

Bug Description

bug

ProblemType: Package
DistroRelease: Ubuntu 20.04
Package: nvidia-dkms-450 450.80.02-0ubuntu0.20.04.2
ProcVersionSignature: Ubuntu 5.4.0-56.62-generic 5.4.73
Uname: Linux 5.4.0-56-generic x86_64
ApportVersion: 2.20.11-0ubuntu27.13
Architecture: amd64
CasperMD5CheckResult: skip
Date: Fri Dec 11 00:58:24 2020
ErrorMessage: el subproceso instalado paquete nvidia-dkms-450 script post-installation devolvió el código de salida de error 6
InstallationDate: Installed on 2020-11-10 (30 days ago)
InstallationMedia: Ubuntu 20.04.1 LTS "Focal Fossa" - Release amd64 (20200731)
Python3Details: /usr/bin/python3.8, Python 3.8.5, python3-minimal, 3.8.2-0ubuntu2
PythonDetails: N/A
RelatedPackageVersions:
 dpkg 1.19.7ubuntu3
 apt 2.0.2ubuntu0.2
SourcePackage: nvidia-graphics-drivers-450
Title: package nvidia-dkms-450 450.80.02-0ubuntu0.20.04.2 failed to install/upgrade: el subproceso instalado paquete nvidia-dkms-450 script post-installation devolvió el código de salida de error 6
UpgradeStatus: No upgrade log present (probably fresh install)

Brayan Mendoza (roronoagg11) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers