Comment 3 for bug 358586

Turns out I don't have vnc4server installed. Package in question is actually vino.