Comment 45 for bug 1768610

I'm trying the bionic version of the proposed nux-tools (4.0.8+18.04.20180613.5-0ubuntu1) and it works fine so far.