numad 0.5+20150602-5ubuntu1 source package in Ubuntu

Changelog

numad (0.5+20150602-5ubuntu1) eoan; urgency=medium

  * d/p/lp-1832915-fix-sparse-node-ids.patch: fix a crash on ppc64el
    (LP: #1832915)

 -- Christian Ehrhardt <email address hidden>  Wed, 19 Jun 2019 13:05:33 +0200

Upload details

Uploaded by:
Christian Ehrhardt  on 2019-07-12
Uploaded to:
Eoan
Original maintainer:
Ubuntu Developers
Architectures:
linux-any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 universe misc
Focal release on 2019-10-18 universe misc

Downloads

File Size SHA-256 Checksum
numad_0.5+20150602.orig.tar.gz 29.0 KiB 35bff90888df9f7917523cfe29785ebf98c22aad94837e2d7eee70e987dbf3c2
numad_0.5+20150602-5ubuntu1.debian.tar.xz 8.1 KiB 67ab57c10a6514c6cdbe58fc7920ea19f8eee8c31d4aaee58b629763382fd490
numad_0.5+20150602-5ubuntu1.dsc 2.0 KiB 73af6226bc825fc4b40da7b3b5f331af22b13e0681584b2842868d8f36c9fab2

View changes file

Binary packages built by this source

numad: No summary available for numad in ubuntu eoan.

No description available for numad in ubuntu eoan.

numad-dbgsym: No summary available for numad-dbgsym in ubuntu eoan.

No description available for numad-dbgsym in ubuntu eoan.