nss-pem 1.0.5-1 source package in Ubuntu

Changelog

nss-pem (1.0.5-1) unstable; urgency=medium

  * New upstream release.
  * control: Bump policy to 4.4.0.
  * get-nss.sh: Use -f for git add.
  * nss: Refreshed to 3.44.0-1.

 -- Timo Aaltonen <email address hidden>  Mon, 08 Jul 2019 16:01:00 +0300

Upload details

Uploaded by:
Debian FreeIPA Team on 2019-07-09
Uploaded to:
Sid
Original maintainer:
Debian FreeIPA Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 universe libs
Focal release on 2019-10-18 universe libs
Eoan release on 2019-07-09 universe libs

Downloads

File Size SHA-256 Checksum
nss-pem_1.0.5-1.dsc 2.0 KiB fe37db4d686f77cda6b27db9b76f4e2fe1c84e7c4b2d0fe7ae5098d7be9565c1
nss-pem_1.0.5.orig.tar.xz 19.4 MiB 2976e48de2d6164417703e75a972395f66e6650f9f75791af429f381eadcc93a
nss-pem_1.0.5-1.debian.tar.xz 4.0 KiB bf7f62344b057d1ace38ef5e863bab36edd39c854336e5fcf81507b10e2ca2cc

Available diffs

No changes file available.

Binary packages built by this source

nss-plugin-pem: PEM file reader for Network Security Services (NSS)

 This package provides a PEM file reader for Network Security Services (NSS),
 implemented as a PKCS#11 module.

nss-plugin-pem-dbgsym: debug symbols for nss-plugin-pem