package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 134

Bug #798459 reported by Fabio on 2011-06-16
120
This bug affects 13 people
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
High
Unassigned

Bug Description

Binary package hint: nspluginwrapper

Fail to install nspluginwrapper

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: nspluginwrapper 1.2.2-0ubuntu9
ProcVersionSignature: Ubuntu 2.6.38-8.42-generic 2.6.38.2
Uname: Linux 2.6.38-8-generic x86_64
NonfreeKernelModules: wl
AptOrdering: nspluginwrapper: Configure
Architecture: amd64
Date: Thu Jun 16 19:34:53 2011
ErrorMessage: sub-processo script post-installation instalado retornou estado de saída de erro 134
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de saída de erro 134
UpgradeStatus: Upgraded to natty on 2011-06-16 (0 days ago)

Fabio (fabiormr) wrote :
Changed in nspluginwrapper (Ubuntu):
status: New → Confirmed
Steve Langasek (vorlon) on 2011-08-16
Changed in nspluginwrapper (Ubuntu):
importance: Undecided → High
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers