package nspluginwrapper (not installed) failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück

Bug #792770 reported by Jens Breitbart on 2011-06-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: nspluginwrapper

Update from 10.10 to 11.04 failed due to this bug

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: nspluginwrapper (not installed)
ProcVersionSignature: Ubuntu 2.6.38-8.42-generic 2.6.38.2
Uname: Linux 2.6.38-8-generic x86_64
NonfreeKernelModules: fglrx
Architecture: amd64
Date: Sat Jun 4 13:43:18 2011
ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100427.1)
SourcePackage: nspluginwrapper
Title: package nspluginwrapper (not installed) failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück
UpgradeStatus: Upgraded to natty on 2011-06-04 (0 days ago)

Jens Breitbart (jbreitbart) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers