package nspluginwrapper 1.2.2-0ubuntu7 failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 139

Bug #789518 reported by Владимир on 2011-05-28
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: nspluginwrapper

error

ProblemType: Package
DistroRelease: Ubuntu 10.10
Package: nspluginwrapper 1.2.2-0ubuntu7
ProcVersionSignature: Ubuntu 2.6.38-8.42~lucid1-generic 2.6.38.2
Uname: Linux 2.6.38-8-generic x86_64
NonfreeKernelModules: nvidia
AptOrdering:
 nspluginwrapper: Install
 nspluginwrapper: Configure
Architecture: amd64
Date: Sat May 28 16:56:04 2011
ErrorMessage: подпроцесс установлен сценарий post-installation возвратил код ошибки 139
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Alpha amd64 (20100803.1)
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu7 failed to install/upgrade: подпроцесс установлен сценарий post-installation возвратил код ошибки 139

Владимир (morosov) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers