upgrade 10.10 to 11.04 crash package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade

Bug #789254 reported by grek on 2011-05-27
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: nspluginwrapper

in all computers upgrade crash - nspluginwrapper create dist upgrade error

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: nspluginwrapper 1.2.2-0ubuntu9
ProcVersionSignature: Ubuntu 2.6.35-29.51-generic 2.6.35.12
Uname: Linux 2.6.35-29-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Fri May 27 20:06:38 2011
ErrorMessage: ErrorMessage: podproces zainstalowany skrypt post-installation zwrócił kod błędu 139
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: ErrorMessage: podproces zainstalowany skrypt post-installation zwrócił kod błędu 139
UpgradeStatus: Upgraded to natty on 2011-05-27 (0 days ago)

grek (grek) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers