package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück

Bug #787390 reported by christian lehmann on 2011-05-24
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: nspluginwrapper

i dont know

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: nspluginwrapper 1.2.2-0ubuntu9
ProcVersionSignature: Ubuntu 2.6.35-28.50-generic 2.6.35.11
Uname: Linux 2.6.35-28-generic x86_64
NonfreeKernelModules: fglrx
Architecture: amd64
Date: Tue May 24 07:12:12 2011
ErrorMessage: ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 139 zurück
UpgradeStatus: Upgraded to natty on 2011-05-24 (0 days ago)

christian lehmann (lemmy-akk) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers