package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: ErrorMessage: subproces installed post-installation script gaf een foutwaarde 139 terug

Bug #773373 reported by Ludo. Brandt on 2011-04-29
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: nspluginwrapper

Trying to install V11 of Ubuntu

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: nspluginwrapper 1.2.2-0ubuntu9
ProcVersionSignature: Ubuntu 2.6.35-24.42-generic 2.6.35.8
Uname: Linux 2.6.35-24-generic x86_64
Architecture: amd64
Date: Fri Apr 29 17:51:46 2011
ErrorMessage: ErrorMessage: subproces installed post-installation script gaf een foutwaarde 139 terug
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu9 failed to install/upgrade: ErrorMessage: subproces installed post-installation script gaf een foutwaarde 139 terug
UpgradeStatus: Upgraded to natty on 2011-04-29 (0 days ago)

Ludo. Brandt (ludo-brandt) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers