Can't install 'ubuntu-desktop'

Bug #374978 reported by kheuch1985 on 2009-05-11
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
nspluginwrapper (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: ubuntu-desktop

for AMD-Atlon X2

ProblemType: Package
Architecture: amd64
DistroRelease: Ubuntu 9.04
ErrorMessage:
 ErrorMessage: le sous-processus post-installation script a retourné une erreur de sortie d'état 139
Package: nspluginwrapper 1.2.2-0ubuntu5
SourcePackage: nspluginwrapper
Title: package nspluginwrapper 1.2.2-0ubuntu5 failed to install/upgrade:
Uname: Linux 2.6.28-12-generic x86_64

kheuch1985 (kheuch1985) wrote :
Steve Langasek (vorlon) on 2009-10-15
affects: ubuntu-meta (Ubuntu) → nspluginwrapper (Ubuntu)
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers