package libnotify0.4-cil (not installed) failed to install/upgrade: ErrorMessage: Auf das Archiv kann nicht zugegriffen werden: Datei oder Verzeichnis nicht gefunden

Bug #939668 reported by Stephan on 2012-02-23
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
notify-sharp (Ubuntu)
Undecided
Unassigned

Bug Description

happened during upgrade from 11.10 to 11.04

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: libnotify0.4-cil (not installed)
ProcVersionSignature: Ubuntu 2.6.35-24.42-generic 2.6.35.8
Uname: Linux 2.6.35-24-generic x86_64
NonfreeKernelModules: wl
Architecture: amd64
Date: Thu Feb 23 17:20:38 2012
ErrorMessage: ErrorMessage: Auf das Archiv kann nicht zugegriffen werden: Datei oder Verzeichnis nicht gefunden
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release amd64 (20101007)
SourcePackage: notify-sharp
Title: package libnotify0.4-cil (not installed) failed to install/upgrade: ErrorMessage: Auf das Archiv kann nicht zugegriffen werden: Datei oder Verzeichnis nicht gefunden
UpgradeStatus: Upgraded to natty on 2012-02-23 (0 days ago)

Stephan (stephan-hoehne) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers