notify-sharp-3.0 3.0.3-3 source package in Ubuntu

Changelog

notify-sharp-3.0 (3.0.3-3) unstable; urgency=medium

  * Update Vcs-Browser field.
  * Use dh 9, update build-dependencies and rules accordingly.

 -- Andrew Shadura <email address hidden>  Fri, 08 Jan 2016 16:28:53 +0100

Upload details

Uploaded by:
Debian CLI Libraries Team on 2016-01-08
Uploaded to:
Sid
Original maintainer:
Debian CLI Libraries Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 universe misc
Focal release on 2019-10-18 universe misc
Eoan release on 2019-04-18 universe misc
Bionic release on 2017-10-24 universe misc
Xenial release on 2016-01-08 universe misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
notify-sharp-3.0_3.0.3-3.dsc 2.1 KiB a127715b8d3c16bde44041af26ee1171f2ef0a3706cdf8abe2b7a5e96ad3f35b
notify-sharp-3.0_3.0.3.orig.tar.gz 105.1 KiB a62ed07850a122e2bb7f2b88b32cf2fa675b60b912c0aeefb23f554ebfb1e56d
notify-sharp-3.0_3.0.3-3.debian.tar.xz 7.2 KiB be77abda50b7a5412a6b556b114327e5fec9a785d5eacf566f2a43ea3db36204

No changes file available.

Binary packages built by this source

libnotify3.0-cil: No summary available for libnotify3.0-cil in ubuntu disco.

No description available for libnotify3.0-cil in ubuntu disco.

libnotify3.0-cil-dev: CLI library for desktop notifications

 A library that sends desktop notifications to a notification daemon, as
 defined in the Desktop Notifications spec. These notifications can be
 used to inform the user about an event or display some form of
 information without getting in the user's way.
 .
 This package contains development files for the notify-sharp library built
 against Gtk# 3.0, and should be used for compilation.

monodoc-notify3.0-manual: No summary available for monodoc-notify3.0-manual in ubuntu disco.

No description available for monodoc-notify3.0-manual in ubuntu disco.