There are currently no open bugs.

"node-require-relative" versions published in Ubuntu

Jammy-proposed (0.8.7+~0.8.0-1): universe/misc
Jammy (0.8.7-4): universe/misc
Impish (0.8.7-3): universe/misc
Hirsute (0.8.7-3): universe/misc
Focal (0.8.7-2): universe/misc
Bionic (0.8.7-1): universe/misc