There are currently no open bugs.

"node-range-parser" versions published in Ubuntu

Groovy (1.2.0-1): universe/misc
Focal (1.2.0-1): universe/misc
Eoan (1.2.0-1): universe/misc
Bionic (0.0.4+git7d1cd72a-1): universe/misc
Xenial (0.0.4+git7d1cd72a-1): universe/misc
Trusty (0.0.4+git7d1cd72a-1): universe/misc