There are currently no open bugs.

"node-json-stringify-safe" versions published in Ubuntu

Groovy (5.0.1+repack-2): universe/misc
Focal (5.0.1+repack-2): universe/misc
Eoan (5.0.1-1): universe/misc
Bionic (5.0.0-1): universe/misc
Xenial (5.0.0-1): universe/misc
Trusty (5.0.0-1): universe/misc