There are currently no open bugs.

"node-js-yaml" versions published in Ubuntu

Jammy (4.1.0+dfsg+~4.0.5-5): universe/misc
Impish (3.14.1+dfsg+~3.12.6-2): universe/misc
Hirsute (3.14.1+dfsg+~3.12.6-2): universe/misc
Focal (3.13.1+dfsg-2): universe/misc
Bionic (3.10.0+dfsg-1): universe/misc