There are currently no open bugs.

"node-ini" versions published in Ubuntu

Impish (2.0.0-1): universe/web
Hirsute (2.0.0-1): universe/web
Groovy (1.3.5-1): universe/web
Focal (1.3.5-1): universe/web
Bionic (1.3.4-1): universe/web
Xenial (1.1.0-1): universe/web
Trusty (1.1.0-1): universe/web