There are currently no open bugs.

"node-expat" versions published in Ubuntu

Hirsute (2.3.18+ds-3): universe/web
Groovy (2.3.18+ds-3): universe/web
Focal (2.3.18-1): universe/web
Bionic (2.3.15-4build2): universe/web
Xenial (2.3.1-1): universe/web
Trusty (1.6.0-2ubuntu2): universe/web
Precise (1.3.0-1): universe/web