There are currently no open bugs.

"node-deep-extend" versions published in Ubuntu

Disco (0.4.1-1): universe/misc
Cosmic (0.4.1-1): universe/misc
Bionic (0.4.1-1): universe/misc