There are currently no open bugs.

"node-deep-eql" versions published in Ubuntu

Groovy (4.0.0-2): universe/misc
Focal (4.0.0-2): universe/misc
Bionic (3.0.1-1): universe/misc