There are currently no open bugs.

"node-configstore" versions published in Ubuntu

Hirsute (5.0.1-1): universe/misc
Groovy (5.0.1-1): universe/misc
Focal (5.0.1-1): universe/misc