There are currently no open bugs.

"node-babel-loader" versions published in Ubuntu

Impish (8.2.2-5): universe/misc
Hirsute (8.2.2-5): universe/misc
Groovy (8.1.0-3): universe/misc
Focal (7.1.5-1): universe/misc
Bionic (7.1.2-4): universe/misc