Comment 11 for bug 956150

Thomas Ward (teward) wrote :

The following CVEs do not apply to Precise or Quantal, as the versions in Precise and Quantal already contain upstream code changes which fixed these CVEs:

CVE-2011-4315
CVE-2012-1180

------

The following CVE should be marked as 'Ignored' or similar for Ubuntu, as this CVE is being ignored upstream:

CVE-2009-4487