Comment 21 for bug 1262710

Thomas Ward (teward) wrote :

Thanks to Adam Conrad, NGINX 1.4.6 is now in Trusty (see https://bugs.launchpad.net/ubuntu/+source/nginx/+bug/1290063 )

I'll rebase my debdiff off 1.4.6 instead, as soon as I get to stable internet again. (this might be tomorrow :/)