Comment 7 for bug 1194074

Thomas Ward (teward) wrote :

Nat:

1.5.8 is not in Ubuntu, and you should not comment on a bug about 1.1.19 when you are using 1.5.8.

I have not yet tested to replicate this, or figure out a solution, but I have an idea of what needs to be done to fix this. Having said this, I am a little busy fighting with my system, so I'm going to mark this "Triaged" and work on this when I get the chance.