Comment 19 for bug 590925

papukaija (papukaija) wrote :

@sefs: the bug has been fixed in Natty. It won't be fixed in previous versions of Ubuntu because the package doesn't fit the requirements for backporting. See https://help.ubuntu.com/community/UbuntuBackports for more information.