Comment 63 for bug 613796

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ndiswrapper - 1.56-3

---------------
ndiswrapper (1.56-3) unstable; urgency=low

  * Use a reworked and working Linux 2.6.35 support patch (LP: #613796)
 -- Julian Andres Klode <email address hidden> Mon, 20 Sep 2010 17:06:09 +0000