Comment 31 for bug 613796

Eric Appleman (erappleman) wrote :

No such folder exists. ndiswrapper-dkms still thinks the kernel module is newer than the ppa version.