Comment 30 for bug 613796

Julian Andres Klode (juliank) wrote :

AFAIK, dkms should automatically replace the module when you install ndiswrapper-dkms, and change the module to /lib/modules/<YOUR KERNEL VERSION>/updates/dkms/ndiswrapper.ko (see modinfo ndiswrapper).